<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Will Melania ever move into the White House? | Lincoln Trail Publishing</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.lincolntrailpublishing.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.lincolntrailpublishing.com/wp-content/uploads/2017/02/news.jpg" /><meta name="author" content="Maggie Atkins">
<link rel="icon" type="image/png" href="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/11/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lincoln Trail Publishing &raquo; Feed" href="http://www.lincolntrailpublishing.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Lincoln Trail Publishing &raquo; Comments Feed" href="http://www.lincolntrailpublishing.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Lincoln Trail Publishing &raquo; Will Melania ever move into the White House? Comments Feed" href="http://www.lincolntrailpublishing.com/will-melania-ever-move-into-the-white-house-904.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lincolntrailpublishing.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.lincolntrailpublishing.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.lincolntrailpublishing.com/wp-content/themes/Newspaper/style.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lincolntrailpublishing.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lincolntrailpublishing.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.lincolntrailpublishing.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lincolntrailpublishing.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lincolntrailpublishing.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='White University Student Sole Suspect in Quebec Mosque Attack' href='http://www.lincolntrailpublishing.com/white-university-student-sole-suspect-in-quebec-mosque-attack-900.html' />
<link rel='next' title='UK’s Coldest Night in 2017 Recorded in Braemar at -10.1C' href='http://www.lincolntrailpublishing.com/uks-coldest-night-in-2017-recorded-in-braemar-at-10-1c-907.html' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.lincolntrailpublishing.com/will-melania-ever-move-into-the-white-house-904.html" />
<link rel='shortlink' href='http://www.lincolntrailpublishing.com/?p=904' />
<link rel="alternate" type="application/json+oembed" href="http://www.lincolntrailpublishing.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lincolntrailpublishing.com%2Fwill-melania-ever-move-into-the-white-house-904.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lincolntrailpublishing.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lincolntrailpublishing.com%2Fwill-melania-ever-move-into-the-white-house-904.html&#038;format=xml" />

<!-- adman 1.6.7.1 -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.lincolntrailpublishing.com/?wordfence_logHuman=1&hid=50AD45DCE8DC86694966F3C69CE41447');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.lincolntrailpublishing.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.lincolntrailpublishing.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.lincolntrailpublishing.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="http:\/\/www.lincolntrailpublishing.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="12";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-904 single-format-standard will-melania-ever-move-into-the-white-house wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="lincolntrailpublishing" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="lincolntrailpublishing" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="lincolntrailpublishing" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-47"><a href="http://www.lincolntrailpublishing.com">Home</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.lincolntrailpublishing.com/cat/business">Business</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.lincolntrailpublishing.com/cat/education">Education</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.lincolntrailpublishing.com/cat/entertainment">Entertainment</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="http://www.lincolntrailpublishing.com/cat/politics">Politics</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.lincolntrailpublishing.com/cat/science">Science</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.lincolntrailpublishing.com/cat/technology">Technology</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.lincolntrailpublishing.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.lincolntrailpublishing.com/">
			<img class="td-retina-data" data-retina="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/11/ltp-300x67.png" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/11/ltp-300x67.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.lincolntrailpublishing.com/">
			<img class="td-retina-data" data-retina="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/11/ltp-300x67.png" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/11/ltp-300x67.png" alt=""/>
			<span class="td-visual-hidden">Lincoln Trail Publishing</span>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-47"><a href="http://www.lincolntrailpublishing.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22"><a href="http://www.lincolntrailpublishing.com/cat/business">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23"><a href="http://www.lincolntrailpublishing.com/cat/education">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="http://www.lincolntrailpublishing.com/cat/entertainment">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-26"><a href="http://www.lincolntrailpublishing.com/cat/politics">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="http://www.lincolntrailpublishing.com/cat/science">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29"><a href="http://www.lincolntrailpublishing.com/cat/technology">Technology</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.lincolntrailpublishing.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9278982049022406" data-ad-slot="5203028645"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9278982049022406" data-ad-slot="5203028645"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9278982049022406" data-ad-slot="5203028645"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9278982049022406" data-ad-slot="5203028645"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>			</div>
		</div>
	</div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.lincolntrailpublishing.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Politics" class="entry-crumb" itemprop="url" href="http://www.lincolntrailpublishing.com/cat/politics"><span itemprop="title">Politics</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Will Melania ever move into the White House?"><meta itemprop="url" content = "http://www.lincolntrailpublishing.com/will-melania-ever-move-into-the-white-house-904.html">Will Melania ever move into the White House?</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-904" class="post-904 post type-post status-publish format-standard has-post-thumbnail hentry category-politics" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.lincolntrailpublishing.com/cat/politics">Politics</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Will Melania ever move into the White House?</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.lincolntrailpublishing.com/author/elizabeth">Maggie Atkins</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T17:03:14+00:00" >January 31, 2017</time></span>                    <div class="td-post-comments"><a href="http://www.lincolntrailpublishing.com/will-melania-ever-move-into-the-white-house-904.html#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-904">40</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lincolntrailpublishing.com%2Fwill-melania-ever-move-into-the-white-house-904.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Will+Melania+ever+move+into+the+White+House%3F&url=http%3A%2F%2Fwww.lincolntrailpublishing.com%2Fwill-melania-ever-move-into-the-white-house-904.html&via=Lincoln+Trail+Publishing"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.lincolntrailpublishing.com/will-melania-ever-move-into-the-white-house-904.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.lincolntrailpublishing.com/will-melania-ever-move-into-the-white-house-904.html&amp;media=http://www.lincolntrailpublishing.com/wp-content/uploads/2017/02/news.jpg&description=Will+Melania+ever+move+into+the+White+House%3F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Will+Melania+ever+move+into+the+White+House%3F%20-%20http%3A%2F%2Fwww.lincolntrailpublishing.com%2Fwill-melania-ever-move-into-the-white-house-904.html" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.lincolntrailpublishing.com/wp-content/uploads/2017/02/news.jpg" data-caption=""><img width="634" height="556" class="entry-thumb td-modal-image" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2017/02/news.jpg" srcset="http://www.lincolntrailpublishing.com/wp-content/uploads/2017/02/news.jpg 634w, http://www.lincolntrailpublishing.com/wp-content/uploads/2017/02/news-300x263.jpg 300w, http://www.lincolntrailpublishing.com/wp-content/uploads/2017/02/news-479x420.jpg 479w" sizes="(max-width: 634px) 100vw, 634px" alt="" title="news"/></a></div>
        <!-- adman_adcode_beginning --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Esnek -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9278982049022406"
     data-ad-slot="5203028645"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- /adman_adcode_beginning --><p>First Lady Melania Trump may never move permanently into the White House, according to reports. Since her husband President Donald Trump was inaugurated, his wife has spent only two nights in the White House.</p>
<p>Instead, she and her son Barron, ten, are remaining in New York at the $100m Trump Tower penthouse as the boy is still at school in the Big Apple. However, the fact that she is living 200 miles away from her husband is not surprise. The family&#8217;s transition team said back in November that Melania and Barron would be staying in New York until he finished his school term in June.</p>
<p>After that, they were expected to be heading to Washington DC to make the White House their home. However, according to sources, the President and his wife have not yet made any firm plans about where she will live after the summer. At the end of the school year, they are set to talk about whether their current arrangement will stand, or whether they will move into the White House. The decision will ultimately come down to what they believe will be best for their son.</p>
<p>Never spent long apart</p>
<p>Up until now, the couple have not been apart for longer than a week during their relationship. However, they are set to spend the weekend together at Mar-a-Lago in Florida. The pressure has been taken off Melania somewhat because President Trump&#8217;s daughter Ivanka has stepped into to take on duties which would normally be carried out by the First Lady, including going to the annual Alfalfa Dinner. That means that Melania can concentrate on her primary job, as a mum.</p>
<p>&nbsp;</p>
<p class="mol-para-with-font">
<p class="mol-para-with-font">
<p class="mol-para-with-font">
<p class="mol-para-with-font">When asked if he was missing having Melania and Barron around, he said that he wasn&#8217;t because it meant he could work longer as he settles into his new job.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lincolntrailpublishing.com%2Fwill-melania-ever-move-into-the-white-house-904.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Will+Melania+ever+move+into+the+White+House%3F&url=http%3A%2F%2Fwww.lincolntrailpublishing.com%2Fwill-melania-ever-move-into-the-white-house-904.html&via=Lincoln+Trail+Publishing"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.lincolntrailpublishing.com/will-melania-ever-move-into-the-white-house-904.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.lincolntrailpublishing.com/will-melania-ever-move-into-the-white-house-904.html&amp;media=http://www.lincolntrailpublishing.com/wp-content/uploads/2017/02/news.jpg&description=Will+Melania+ever+move+into+the+White+House%3F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Will+Melania+ever+move+into+the+White+House%3F%20-%20http%3A%2F%2Fwww.lincolntrailpublishing.com%2Fwill-melania-ever-move-into-the-white-house-904.html" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.lincolntrailpublishing.com/will-melania-ever-move-into-the-white-house-904.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lincolntrailpublishing.com/will-melania-ever-move-into-the-white-house-904.html" data-text="Will Melania ever move into the White House?" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.lincolntrailpublishing.com/white-university-student-sole-suspect-in-quebec-mosque-attack-900.html">White University Student Sole Suspect in Quebec Mosque Attack</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.lincolntrailpublishing.com/uks-coldest-night-in-2017-recorded-in-braemar-at-10-1c-907.html">UK’s Coldest Night in 2017 Recorded in Braemar at -10.1C</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.lincolntrailpublishing.com/author/elizabeth"><img src="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/11/news-1-150x150.jpg" width="96" height="96" alt="Maggie Atkins" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.lincolntrailpublishing.com/author/elizabeth">Maggie Atkins</a></span></div><div class="td-author-description">Maggie is originally from Northern Ireland, where she witnessed troubles growing up, and has since worked in radio and newspapers across Europe.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Maggie Atkins"></span><meta itemprop="datePublished" content="2017-01-31T17:03:14+00:00"><meta itemprop="dateModified" content="2017-02-01T22:12:37+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.lincolntrailpublishing.com/will-melania-ever-move-into-the-white-house-904.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/11/ltp-300x67.png"></span><meta itemprop="name" content="Lincoln Trail Publishing"></span><meta itemprop="headline " content="Will Melania ever move into the White House?"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lincolntrailpublishing.com/wp-content/uploads/2017/02/news.jpg"><meta itemprop="width" content="634"><meta itemprop="height" content="556"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5892cf6ecbc73_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5892cf6ecbc73" ><script>var block_td_uid_2_5892cf6ecbc73 = new tdBlock();
block_td_uid_2_5892cf6ecbc73.id = "td_uid_2_5892cf6ecbc73";
block_td_uid_2_5892cf6ecbc73.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5892cf6ecbc73_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":904,"live_filter_cur_post_author":"4"}';
block_td_uid_2_5892cf6ecbc73.td_column_number = "3";
block_td_uid_2_5892cf6ecbc73.block_type = "td_block_related_posts";
block_td_uid_2_5892cf6ecbc73.post_count = "3";
block_td_uid_2_5892cf6ecbc73.found_posts = "54";
block_td_uid_2_5892cf6ecbc73.header_color = "";
block_td_uid_2_5892cf6ecbc73.ajax_pagination_infinite_stop = "";
block_td_uid_2_5892cf6ecbc73.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_2_5892cf6ecbc73);
</script><h4 class="td-related-title"><a id="td_uid_3_5892cf6eccd64" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5892cf6ecbc73" href="#">RELATED ARTICLES</a><a id="td_uid_4_5892cf6eccda9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5892cf6ecbc73" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_5892cf6ecbc73 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lincolntrailpublishing.com/john-kelly-trumps-orders-not-a-travel-ban-but-temporary-pause-911.html" rel="bookmark" title="John Kelly: Trump’s Orders not a Travel Ban but Temporary Pause"><img width="218" height="150" class="entry-thumb" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/download-218x150.jpg" srcset="http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/download-218x150.jpg 218w, http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/download-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="John Kelly: Trump’s Orders not a Travel Ban but Temporary Pause"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lincolntrailpublishing.com/john-kelly-trumps-orders-not-a-travel-ban-but-temporary-pause-911.html" rel="bookmark" title="John Kelly: Trump’s Orders not a Travel Ban but Temporary Pause">John Kelly: Trump’s Orders not a Travel Ban but Temporary Pause</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lincolntrailpublishing.com/muslim-countries-angry-at-trump-travel-ban-888.html" rel="bookmark" title="Muslim Countries Angry at Trump Travel ban"><img width="218" height="150" class="entry-thumb" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/11/Three-million-immigrants-must-go-says-Trump-218x150.jpg" srcset="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/11/Three-million-immigrants-must-go-says-Trump-218x150.jpg 218w, http://www.lincolntrailpublishing.com/wp-content/uploads/2016/11/Three-million-immigrants-must-go-says-Trump-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Muslim Countries Angry at Trump Travel ban"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lincolntrailpublishing.com/muslim-countries-angry-at-trump-travel-ban-888.html" rel="bookmark" title="Muslim Countries Angry at Trump Travel ban">Muslim Countries Angry at Trump Travel ban</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lincolntrailpublishing.com/scientists-set-to-launch-their-own-march-within-washington-875.html" rel="bookmark" title="Scientists Set to Launch Their Own March Within Washington"><img width="218" height="150" class="entry-thumb" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/Destinations_Header_Washington-1-218x150.jpg" srcset="http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/Destinations_Header_Washington-1-218x150.jpg 218w, http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/Destinations_Header_Washington-1-100x70.jpg 100w, http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/Destinations_Header_Washington-1-534x370.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Scientists Set to Launch Their Own March Within Washington"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lincolntrailpublishing.com/scientists-set-to-launch-their-own-march-within-washington-875.html" rel="bookmark" title="Scientists Set to Launch Their Own March Within Washington">Scientists Set to Launch Their Own March Within Washington</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5892cf6ecbc73" data-td_block_id="td_uid_2_5892cf6ecbc73"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5892cf6ecbc73" data-td_block_id="td_uid_2_5892cf6ecbc73"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/will-melania-ever-move-into-the-white-house-904.html#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.lincolntrailpublishing.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='904' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Esnek -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9278982049022406"
     data-ad-slot="5203028645"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_5_5892cf6ecf192_rand td-pb-border-top"  data-td-block-uid="td_uid_5_5892cf6ecf192" ><h4 class="block-title"><span>WEATHER FORECAST</span></h4><div id=td_uid_5_5892cf6ecf192 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Lincoln</div>
			<div class="td-weather-condition">clear sky</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_5_5892cf6ecf192"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_5_5892cf6ecf192">
				<input id="td_uid_5_5892cf6ecf192" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="td_uid_5_5892cf6ecf192"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_5_5892cf6ecf192">
					<span class="td-big-degrees">-4.8</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">-4</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">-6</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">58%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">3.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">1%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Fri</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">-3</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Sat</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">-2</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Sun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">-1</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Mon</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">4</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Tue</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">8</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><div class="td_block_wrap td_block_slide td_block_widget td_uid_6_5892cf6ecf6d3_rand td-pb-border-top"  data-td-block-uid="td_uid_6_5892cf6ecf6d3" ><script>var block_td_uid_6_5892cf6ecf6d3 = new tdBlock();
block_td_uid_6_5892cf6ecf6d3.id = "td_uid_6_5892cf6ecf6d3";
block_td_uid_6_5892cf6ecf6d3.atts = '{"limit":"5","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5892cf6ecf6d3_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5892cf6ecf6d3.td_column_number = "1";
block_td_uid_6_5892cf6ecf6d3.block_type = "td_block_slide";
block_td_uid_6_5892cf6ecf6d3.post_count = "5";
block_td_uid_6_5892cf6ecf6d3.found_posts = "256";
block_td_uid_6_5892cf6ecf6d3.header_color = "#";
block_td_uid_6_5892cf6ecf6d3.ajax_pagination_infinite_stop = "";
block_td_uid_6_5892cf6ecf6d3.max_num_pages = "52";
tdBlocksArray.push(block_td_uid_6_5892cf6ecf6d3);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>POPULAR NEWS</span></h4></div><div id=td_uid_6_5892cf6ecf6d3 class="td_block_inner"><div id="td_uid_7_5892cf6ed0ce8" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_7_5892cf6ed0ce8_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.lincolntrailpublishing.com/i-considered-suicide-says-roller-coaster-crash-victim-who-lost-a-leg-894.html" rel="bookmark" title="I considered suicide, says roller coaster crash victim who lost a leg"><img width="324" height="400" class="entry-thumb" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/news-32-324x400.jpg" alt="" title="I considered suicide, says roller coaster crash victim who lost a leg"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.lincolntrailpublishing.com/i-considered-suicide-says-roller-coaster-crash-victim-who-lost-a-leg-894.html" rel="bookmark" title="I considered suicide, says roller coaster crash victim who lost a leg">I considered suicide, says roller coaster crash victim who lost a leg</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.lincolntrailpublishing.com/author/elizabeth">Maggie Atkins</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-30T16:56:31+00:00" >January 30, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.lincolntrailpublishing.com/i-considered-suicide-says-roller-coaster-crash-victim-who-lost-a-leg-894.html#respond">0</a></div></div></div></div><div id="td_uid_7_5892cf6ed0ce8_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.lincolntrailpublishing.com/i-want-to-thank-the-man-who-ran-me-over-says-teen-872.html" rel="bookmark" title="I want to thank the man who ran me over, says teen"><img width="324" height="400" class="entry-thumb" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/news-31-324x400.jpg" alt="" title="I want to thank the man who ran me over, says teen"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.lincolntrailpublishing.com/i-want-to-thank-the-man-who-ran-me-over-says-teen-872.html" rel="bookmark" title="I want to thank the man who ran me over, says teen">I want to thank the man who ran me over, says teen</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.lincolntrailpublishing.com/author/elizabeth">Maggie Atkins</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-29T17:04:37+00:00" >January 29, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.lincolntrailpublishing.com/i-want-to-thank-the-man-who-ran-me-over-says-teen-872.html#respond">0</a></div></div></div></div><div id="td_uid_7_5892cf6ed0ce8_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.lincolntrailpublishing.com/lab-worker-exposed-to-ebola-in-pig-tests-103.html" rel="bookmark" title="Lab worker ‘exposed to Ebola’ in pig tests"><img width="324" height="400" class="entry-thumb" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/11/Lab-worker-‘exposed-to-Ebola’-in-pig-tests-324x400.jpg" alt="" title="Lab worker ‘exposed to Ebola’ in pig tests"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.lincolntrailpublishing.com/lab-worker-exposed-to-ebola-in-pig-tests-103.html" rel="bookmark" title="Lab worker ‘exposed to Ebola’ in pig tests">Lab worker ‘exposed to Ebola’ in pig tests</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.lincolntrailpublishing.com/author/lincolntrailpublishing">lincolntrailpublishing</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-09T16:23:33+00:00" >November 9, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.lincolntrailpublishing.com/lab-worker-exposed-to-ebola-in-pig-tests-103.html#respond">0</a></div></div></div></div><div id="td_uid_7_5892cf6ed0ce8_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.lincolntrailpublishing.com/stella-and-the-railway-child-actress-deddie-davies-dies-at-78-483.html" rel="bookmark" title="Stella and The Railway Child Actress Deddie Davies dies at 78"><img width="324" height="400" class="entry-thumb" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/deddie_0048_bw_low_res-324x400.jpg" alt="" title="Stella and The Railway Child Actress Deddie Davies dies at 78"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.lincolntrailpublishing.com/stella-and-the-railway-child-actress-deddie-davies-dies-at-78-483.html" rel="bookmark" title="Stella and The Railway Child Actress Deddie Davies dies at 78">Stella and The Railway Child Actress Deddie Davies dies at 78</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.lincolntrailpublishing.com/author/kari">Karina Palona</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T17:37:47+00:00" >December 22, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.lincolntrailpublishing.com/stella-and-the-railway-child-actress-deddie-davies-dies-at-78-483.html#respond">0</a></div></div></div></div><div id="td_uid_7_5892cf6ed0ce8_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.lincolntrailpublishing.com/we-wont-have-a-concert-in-memory-of-mum-say-prince-william-and-prince-harry-588.html" rel="bookmark" title="We won&#8217;t have a concert in memory of mum, say Prince William and Prince Harry"><img width="324" height="400" class="entry-thumb" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/news-32-324x400.jpg" alt="" title="We won&#8217;t have a concert in memory of mum, say Prince William and Prince Harry"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.lincolntrailpublishing.com/we-wont-have-a-concert-in-memory-of-mum-say-prince-william-and-prince-harry-588.html" rel="bookmark" title="We won&#8217;t have a concert in memory of mum, say Prince William and Prince Harry">We won&#8217;t have a concert in memory of mum, say Prince William and Prince Harry</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.lincolntrailpublishing.com/author/elizabeth">Maggie Atkins</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-31T17:13:05+00:00" >December 31, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.lincolntrailpublishing.com/we-wont-have-a-concert-in-memory-of-mum-say-prince-william-and-prince-harry-588.html#respond">0</a></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><div class="td_block_wrap td_block_1 td_block_widget td_uid_8_5892cf6ed4648_rand td-pb-border-top"  data-td-block-uid="td_uid_8_5892cf6ed4648" ><script>var block_td_uid_8_5892cf6ed4648 = new tdBlock();
block_td_uid_8_5892cf6ed4648.id = "td_uid_8_5892cf6ed4648";
block_td_uid_8_5892cf6ed4648.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LATEST NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5892cf6ed4648_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5892cf6ed4648.td_column_number = "1";
block_td_uid_8_5892cf6ed4648.block_type = "td_block_1";
block_td_uid_8_5892cf6ed4648.post_count = "5";
block_td_uid_8_5892cf6ed4648.found_posts = "256";
block_td_uid_8_5892cf6ed4648.header_color = "#";
block_td_uid_8_5892cf6ed4648.ajax_pagination_infinite_stop = "";
block_td_uid_8_5892cf6ed4648.max_num_pages = "52";
tdBlocksArray.push(block_td_uid_8_5892cf6ed4648);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LATEST NEWS</span></h4></div><div id=td_uid_8_5892cf6ed4648 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lincolntrailpublishing.com/john-kelly-trumps-orders-not-a-travel-ban-but-temporary-pause-911.html" rel="bookmark" title="John Kelly: Trump’s Orders not a Travel Ban but Temporary Pause"><img width="324" height="235" class="entry-thumb" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/download-324x235.jpg" alt="" title="John Kelly: Trump’s Orders not a Travel Ban but Temporary Pause"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.lincolntrailpublishing.com/john-kelly-trumps-orders-not-a-travel-ban-but-temporary-pause-911.html" rel="bookmark" title="John Kelly: Trump’s Orders not a Travel Ban but Temporary Pause">John Kelly: Trump’s Orders not a Travel Ban but Temporary Pause</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.lincolntrailpublishing.com/author/richard">Brian Tate</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T22:54:36+00:00" >January 31, 2017</time></span>                <div class="td-module-comments"><a href="http://www.lincolntrailpublishing.com/john-kelly-trumps-orders-not-a-travel-ban-but-temporary-pause-911.html#respond">0</a></div>            </div>

            <div class="td-excerpt">
                John Kelly, Homeland Security Secretary, said that Trump’s executive order was not a travel ban but a temporary pause.  He also added that he...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lincolntrailpublishing.com/uks-coldest-night-in-2017-recorded-in-braemar-at-10-1c-907.html" rel="bookmark" title="UK’s Coldest Night in 2017 Recorded in Braemar at -10.1C"><img width="100" height="70" class="entry-thumb" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/maxresdefault-26-100x70.jpg" srcset="http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/maxresdefault-26-100x70.jpg 100w, http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/maxresdefault-26-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="UK’s Coldest Night in 2017 Recorded in Braemar at -10.1C"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lincolntrailpublishing.com/uks-coldest-night-in-2017-recorded-in-braemar-at-10-1c-907.html" rel="bookmark" title="UK’s Coldest Night in 2017 Recorded in Braemar at -10.1C">UK’s Coldest Night in 2017 Recorded in Braemar at -10.1C</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T18:16:39+00:00" >January 31, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lincolntrailpublishing.com/will-melania-ever-move-into-the-white-house-904.html" rel="bookmark" title="Will Melania ever move into the White House?"><img width="100" height="70" class="entry-thumb" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2017/02/news-100x70.jpg" srcset="http://www.lincolntrailpublishing.com/wp-content/uploads/2017/02/news-100x70.jpg 100w, http://www.lincolntrailpublishing.com/wp-content/uploads/2017/02/news-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Will Melania ever move into the White House?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lincolntrailpublishing.com/will-melania-ever-move-into-the-white-house-904.html" rel="bookmark" title="Will Melania ever move into the White House?">Will Melania ever move into the White House?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T17:03:14+00:00" >January 31, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lincolntrailpublishing.com/white-university-student-sole-suspect-in-quebec-mosque-attack-900.html" rel="bookmark" title="White University Student Sole Suspect in Quebec Mosque Attack"><img width="100" height="70" class="entry-thumb" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/alexandre-bissonnette-22-100x70.jpg" srcset="http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/alexandre-bissonnette-22-100x70.jpg 100w, http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/alexandre-bissonnette-22-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="White University Student Sole Suspect in Quebec Mosque Attack"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lincolntrailpublishing.com/white-university-student-sole-suspect-in-quebec-mosque-attack-900.html" rel="bookmark" title="White University Student Sole Suspect in Quebec Mosque Attack">White University Student Sole Suspect in Quebec Mosque Attack</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-30T21:36:38+00:00" >January 30, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lincolntrailpublishing.com/volkswagen-beats-toyota-in-automaker-industry-regardless-of-their-scandal-897.html" rel="bookmark" title="Volkswagen Beats Toyota in Automaker Industry, Regardless of Their Scandal"><img width="100" height="70" class="entry-thumb" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/Kedrosky-AnEngineeringTheoryoftheVolkswagenScandal-1200-100x70.jpg" srcset="http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/Kedrosky-AnEngineeringTheoryoftheVolkswagenScandal-1200-100x70.jpg 100w, http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/Kedrosky-AnEngineeringTheoryoftheVolkswagenScandal-1200-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Volkswagen Beats Toyota in Automaker Industry, Regardless of Their Scandal"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lincolntrailpublishing.com/volkswagen-beats-toyota-in-automaker-industry-regardless-of-their-scandal-897.html" rel="bookmark" title="Volkswagen Beats Toyota in Automaker Industry, Regardless of Their Scandal">Volkswagen Beats Toyota in Automaker Industry, Regardless of Their Scandal</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-30T18:47:59+00:00" >January 30, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.lincolntrailpublishing.com/"><img class="td-retina-data" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/11/ltp-300x67.png" data-retina="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/11/ltp-300x67.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Lincoln Trail Publishing is a news media publication that broadcast news media and gazettes nationwide of US.<div class="footer-email-wrap">Contact us: <a href="mailto:info@lincolntrailpublishing.com">info@lincolntrailpublishing.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="lincolntrailpublishing" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="lincolntrailpublishing" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="lincolntrailpublishing" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; LINCOLNTRAILPUBLISHING.COM - LATEST NEWS                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        
        uid: 5892cf6ed8d23
    -->

    <script type='text/javascript' src='http://www.lincolntrailpublishing.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.4'></script>
<script type='text/javascript' src='http://www.lincolntrailpublishing.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.lincolntrailpublishing.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_5_5892cf6ecf192","location":"Lincoln","api_location":"Lincoln","api_language":"en","today_icon":"clear-sky-n","today_icon_text":"clear sky","today_temp":[-4.8,23.5],"today_humidity":58,"today_wind_speed":[3.6,2.2],"today_min":[-6,21.2],"today_max":[-4,24.8],"today_clouds":1,"current_unit":0,"forecast":[{"timestamp":1486144800,"day_temp":[-3,27],"day_name":"Fri","owm_day_index":2},{"timestamp":1486231200,"day_temp":[-2,29],"day_name":"Sat","owm_day_index":3},{"timestamp":1486317600,"day_temp":[-1,30],"day_name":"Sun","owm_day_index":4},{"timestamp":1486404000,"day_temp":[4,39],"day_name":"Mon","owm_day_index":5},{"timestamp":1486490400,"day_temp":[8,47],"day_name":"Tue","owm_day_index":6}],"api_key":"5f0e41b16ad3752a1ccb886bceb5ed51"});
				});
			
			

jQuery(document).ready(function() {
    jQuery("#td_uid_7_5892cf6ed0ce8").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_7_5892cf6ed0ce8 .prevButton"),
        navNextSelector: jQuery("#td_uid_7_5892cf6ed0ce8 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.lincolntrailpublishing.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.lincolntrailpublishing.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62224249-25', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>