<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>The 79 year old great gran who went on a five-year shoplifting spree because she was bored | Lincoln Trail Publishing</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.lincolntrailpublishing.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/news-6.jpg" /><meta name="author" content="Maggie Atkins">
<link rel="icon" type="image/png" href="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/11/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lincoln Trail Publishing &raquo; Feed" href="http://www.lincolntrailpublishing.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Lincoln Trail Publishing &raquo; Comments Feed" href="http://www.lincolntrailpublishing.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Lincoln Trail Publishing &raquo; The 79 year old great gran who went on a five-year shoplifting spree because she was bored Comments Feed" href="http://www.lincolntrailpublishing.com/the-79-year-old-great-gran-who-went-on-a-five-year-shoplifting-spree-because-she-was-bored-598.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lincolntrailpublishing.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.lincolntrailpublishing.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.lincolntrailpublishing.com/wp-content/themes/Newspaper/style.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lincolntrailpublishing.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lincolntrailpublishing.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.lincolntrailpublishing.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lincolntrailpublishing.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lincolntrailpublishing.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Judge Refuses Facebook Live Attackers Bail' href='http://www.lincolntrailpublishing.com/judge-refuses-facebook-live-attackers-bail-660.html' />
<link rel='next' title='WikiLeaks Bids to Track Down Substantial Twitter Users' href='http://www.lincolntrailpublishing.com/wikileaks-bids-to-track-down-substantial-twitter-users-664.html' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://www.lincolntrailpublishing.com/the-79-year-old-great-gran-who-went-on-a-five-year-shoplifting-spree-because-she-was-bored-598.html" />
<link rel='shortlink' href='http://www.lincolntrailpublishing.com/?p=598' />
<link rel="alternate" type="application/json+oembed" href="http://www.lincolntrailpublishing.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lincolntrailpublishing.com%2Fthe-79-year-old-great-gran-who-went-on-a-five-year-shoplifting-spree-because-she-was-bored-598.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lincolntrailpublishing.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lincolntrailpublishing.com%2Fthe-79-year-old-great-gran-who-went-on-a-five-year-shoplifting-spree-because-she-was-bored-598.html&#038;format=xml" />

<!-- adman 1.6.7.1 -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.lincolntrailpublishing.com/?wordfence_logHuman=1&hid=364C2825C9476AFE05336A347832DF5C');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.lincolntrailpublishing.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.lincolntrailpublishing.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.lincolntrailpublishing.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="http:\/\/www.lincolntrailpublishing.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="12";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-598 single-format-standard the-79-year-old-great-gran-who-went-on-a-five-year-shoplifting-spree-because-she-was-bored wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="lincolntrailpublishing" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="lincolntrailpublishing" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="lincolntrailpublishing" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-47"><a href="http://www.lincolntrailpublishing.com">Home</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.lincolntrailpublishing.com/cat/business">Business</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.lincolntrailpublishing.com/cat/education">Education</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.lincolntrailpublishing.com/cat/entertainment">Entertainment</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.lincolntrailpublishing.com/cat/politics">Politics</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.lincolntrailpublishing.com/cat/science">Science</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.lincolntrailpublishing.com/cat/technology">Technology</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.lincolntrailpublishing.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.lincolntrailpublishing.com/">
			<img class="td-retina-data" data-retina="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/11/ltp-300x67.png" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/11/ltp-300x67.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.lincolntrailpublishing.com/">
			<img class="td-retina-data" data-retina="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/11/ltp-300x67.png" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/11/ltp-300x67.png" alt=""/>
			<span class="td-visual-hidden">Lincoln Trail Publishing</span>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-47"><a href="http://www.lincolntrailpublishing.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22"><a href="http://www.lincolntrailpublishing.com/cat/business">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23"><a href="http://www.lincolntrailpublishing.com/cat/education">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="http://www.lincolntrailpublishing.com/cat/entertainment">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="http://www.lincolntrailpublishing.com/cat/politics">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="http://www.lincolntrailpublishing.com/cat/science">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29"><a href="http://www.lincolntrailpublishing.com/cat/technology">Technology</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.lincolntrailpublishing.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9278982049022406" data-ad-slot="5203028645"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9278982049022406" data-ad-slot="5203028645"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9278982049022406" data-ad-slot="5203028645"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9278982049022406" data-ad-slot="5203028645"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>			</div>
		</div>
	</div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-598" class="post-598 post type-post status-publish format-standard has-post-thumbnail hentry category-featured" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"></ul>
            <header class="td-post-title">
                <h1 class="entry-title">The 79 year old great gran who went on a five-year shoplifting spree because she was bored</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.lincolntrailpublishing.com/author/elizabeth">Maggie Atkins</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-07T17:12:21+00:00" >January 7, 2017</time></span>                    <div class="td-post-comments"><a href="http://www.lincolntrailpublishing.com/the-79-year-old-great-gran-who-went-on-a-five-year-shoplifting-spree-because-she-was-bored-598.html#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-598">42</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lincolntrailpublishing.com%2Fthe-79-year-old-great-gran-who-went-on-a-five-year-shoplifting-spree-because-she-was-bored-598.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=The+79+year+old+great+gran+who+went+on+a+five-year+shoplifting+spree+because+she+was+bored&url=http%3A%2F%2Fwww.lincolntrailpublishing.com%2Fthe-79-year-old-great-gran-who-went-on-a-five-year-shoplifting-spree-because-she-was-bored-598.html&via=Lincoln+Trail+Publishing"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.lincolntrailpublishing.com/the-79-year-old-great-gran-who-went-on-a-five-year-shoplifting-spree-because-she-was-bored-598.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.lincolntrailpublishing.com/the-79-year-old-great-gran-who-went-on-a-five-year-shoplifting-spree-because-she-was-bored-598.html&amp;media=http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/news-6.jpg&description=The+79+year+old+great+gran+who+went+on+a+five-year+shoplifting+spree+because+she+was+bored" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=The+79+year+old+great+gran+who+went+on+a+five-year+shoplifting+spree+because+she+was+bored%20-%20http%3A%2F%2Fwww.lincolntrailpublishing.com%2Fthe-79-year-old-great-gran-who-went-on-a-five-year-shoplifting-spree-because-she-was-bored-598.html" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/news-6.jpg" data-caption=""><img width="306" height="440" class="entry-thumb td-modal-image" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/news-6.jpg" srcset="http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/news-6.jpg 306w, http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/news-6-209x300.jpg 209w, http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/news-6-292x420.jpg 292w" sizes="(max-width: 306px) 100vw, 306px" alt="" title="news"/></a></div>
        <!-- adman_adcode_beginning --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Esnek -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9278982049022406"
     data-ad-slot="5203028645"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- /adman_adcode_beginning --><p>A court has heard how a 79 year old great grandmother embarked on a five year crime spree simply because she was bored. June Humphreys, of Crewe in Cheshire, turned to a life of crime in her mid 70s as she was looking for something to do. She said she had no idea why she had taken the items.</p>
<p>The pensioner travelled around using her free bus pass, stealing items from shops and hiding them in her trolley before making her getaway. The elderly woman was most recently caught stealing from shops in Stafford in December.</p>
<p>When questioned by police, she said that she had been bored and wanted to get out of Crewe. Humphreys, who took her shopping trolley into Cannock Magistrates Court, has pleaded guilty to two counts of theft. She had been ordered to pay an £80 fine, £135 in costs and a £30 surcharge.</p>
<p>Criminal history</p>
<p>Sentencing, Mrs Lisa Elkington-Bourne told the OAP that she had a prolific criminal history during the last few years. She said it had been tricky to decide how to deal with her, but magistrates had decided on a fine.</p>
<p>Humphreys has 38 previous convictions. She was caught on the latest occasion when a security guard spotted her taking stationery worth £4 from Sainsbury&#8217;s. Nappies and baby milk were also found in her trolley, which had been taken from a Wilko shop earlier the same day.</p>
<p>An arrest had been issued for Humphreys&#8217; arrest when she did not turn up to court. However, the court was told that she had got lost trying to figure out which bus to get. Previously, the pensioner has stolen items including clothes, alcohol and a breast pump. She travelled around Staffordshire and Cheshire stealing. Her probation officer Darren Vernon said she had a record akin to that of a young heroin addict.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p class="mol-para-with-font">
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lincolntrailpublishing.com%2Fthe-79-year-old-great-gran-who-went-on-a-five-year-shoplifting-spree-because-she-was-bored-598.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=The+79+year+old+great+gran+who+went+on+a+five-year+shoplifting+spree+because+she+was+bored&url=http%3A%2F%2Fwww.lincolntrailpublishing.com%2Fthe-79-year-old-great-gran-who-went-on-a-five-year-shoplifting-spree-because-she-was-bored-598.html&via=Lincoln+Trail+Publishing"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.lincolntrailpublishing.com/the-79-year-old-great-gran-who-went-on-a-five-year-shoplifting-spree-because-she-was-bored-598.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.lincolntrailpublishing.com/the-79-year-old-great-gran-who-went-on-a-five-year-shoplifting-spree-because-she-was-bored-598.html&amp;media=http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/news-6.jpg&description=The+79+year+old+great+gran+who+went+on+a+five-year+shoplifting+spree+because+she+was+bored" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=The+79+year+old+great+gran+who+went+on+a+five-year+shoplifting+spree+because+she+was+bored%20-%20http%3A%2F%2Fwww.lincolntrailpublishing.com%2Fthe-79-year-old-great-gran-who-went-on-a-five-year-shoplifting-spree-because-she-was-bored-598.html" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.lincolntrailpublishing.com/the-79-year-old-great-gran-who-went-on-a-five-year-shoplifting-spree-because-she-was-bored-598.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lincolntrailpublishing.com/the-79-year-old-great-gran-who-went-on-a-five-year-shoplifting-spree-because-she-was-bored-598.html" data-text="The 79 year old great gran who went on a five-year shoplifting spree because she was bored" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.lincolntrailpublishing.com/judge-refuses-facebook-live-attackers-bail-660.html">Judge Refuses Facebook Live Attackers Bail</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.lincolntrailpublishing.com/wikileaks-bids-to-track-down-substantial-twitter-users-664.html">WikiLeaks Bids to Track Down Substantial Twitter Users</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.lincolntrailpublishing.com/author/elizabeth"><img src="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/11/news-1-150x150.jpg" width="96" height="96" alt="Maggie Atkins" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.lincolntrailpublishing.com/author/elizabeth">Maggie Atkins</a></span></div><div class="td-author-description">Maggie is originally from Northern Ireland, where she witnessed troubles growing up, and has since worked in radio and newspapers across Europe.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Maggie Atkins"></span><meta itemprop="datePublished" content="2017-01-07T17:12:21+00:00"><meta itemprop="dateModified" content="2017-01-07T21:22:37+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.lincolntrailpublishing.com/the-79-year-old-great-gran-who-went-on-a-five-year-shoplifting-spree-because-she-was-bored-598.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/11/ltp-300x67.png"></span><meta itemprop="name" content="Lincoln Trail Publishing"></span><meta itemprop="headline " content="The 79 year old great gran who went on a five-year shoplifting spree because she was bored"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/news-6.jpg"><meta itemprop="width" content="306"><meta itemprop="height" content="440"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_587185214a88d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_587185214a88d" ><script>var block_td_uid_2_587185214a88d = new tdBlock();
block_td_uid_2_587185214a88d.id = "td_uid_2_587185214a88d";
block_td_uid_2_587185214a88d.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_587185214a88d_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":598,"live_filter_cur_post_author":"4"}';
block_td_uid_2_587185214a88d.td_column_number = "3";
block_td_uid_2_587185214a88d.block_type = "td_block_related_posts";
block_td_uid_2_587185214a88d.post_count = "3";
block_td_uid_2_587185214a88d.found_posts = "15";
block_td_uid_2_587185214a88d.header_color = "";
block_td_uid_2_587185214a88d.ajax_pagination_infinite_stop = "";
block_td_uid_2_587185214a88d.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_2_587185214a88d);
</script><h4 class="td-related-title"><a id="td_uid_3_587185214b636" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_587185214a88d" href="#">RELATED ARTICLES</a><a id="td_uid_4_587185214b670" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_587185214a88d" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_587185214a88d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lincolntrailpublishing.com/fatal-car-bomb-detonated-in-turkey-as-police-continue-manhunt-for-new-years-eve-terror-suspect-640.html" rel="bookmark" title="Fatal car bomb detonated in Turkey &#8211; as police continue manhunt for New Year&#8217;s Eve terror suspect"><img width="218" height="150" class="entry-thumb" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/news-4-218x150.jpg" srcset="http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/news-4-218x150.jpg 218w, http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/news-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fatal car bomb detonated in Turkey &#8211; as police continue manhunt for New Year&#8217;s Eve terror suspect"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lincolntrailpublishing.com/fatal-car-bomb-detonated-in-turkey-as-police-continue-manhunt-for-new-years-eve-terror-suspect-640.html" rel="bookmark" title="Fatal car bomb detonated in Turkey &#8211; as police continue manhunt for New Year&#8217;s Eve terror suspect">Fatal car bomb detonated in Turkey &#8211; as police continue manhunt for New Year&#8217;s Eve terror suspect</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lincolntrailpublishing.com/woman-accused-of-hatching-a-plan-with-her-millionaire-father-to-hire-a-hitman-to-kill-her-ex-boyfriend-634.html" rel="bookmark" title="Woman accused of hatching a plan with her millionaire father to hire a hitman to KILL her ex boyfriend"><img width="218" height="150" class="entry-thumb" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/news-3-218x150.jpg" srcset="http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/news-3-218x150.jpg 218w, http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/news-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Woman accused of hatching a plan with her millionaire father to hire a hitman to KILL her ex boyfriend"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lincolntrailpublishing.com/woman-accused-of-hatching-a-plan-with-her-millionaire-father-to-hire-a-hitman-to-kill-her-ex-boyfriend-634.html" rel="bookmark" title="Woman accused of hatching a plan with her millionaire father to hire a hitman to KILL her ex boyfriend">Woman accused of hatching a plan with her millionaire father to hire a hitman to KILL her ex boyfriend</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lincolntrailpublishing.com/womans-thumbs-up-as-she-escaped-jail-for-mowing-down-her-ex-boyfriend-with-a-car-leaving-him-with-brain-damage-624.html" rel="bookmark" title="Woman&#8217;s thumbs up as she escaped jail for mowing down her ex boyfriend with a car &#8211; leaving him with brain damage"><img width="218" height="150" class="entry-thumb" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/news-2-218x150.jpg" srcset="http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/news-2-218x150.jpg 218w, http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/news-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Woman&#8217;s thumbs up as she escaped jail for mowing down her ex boyfriend with a car &#8211; leaving him with brain damage"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lincolntrailpublishing.com/womans-thumbs-up-as-she-escaped-jail-for-mowing-down-her-ex-boyfriend-with-a-car-leaving-him-with-brain-damage-624.html" rel="bookmark" title="Woman&#8217;s thumbs up as she escaped jail for mowing down her ex boyfriend with a car &#8211; leaving him with brain damage">Woman&#8217;s thumbs up as she escaped jail for mowing down her ex boyfriend with a car &#8211; leaving him with brain damage</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_587185214a88d" data-td_block_id="td_uid_2_587185214a88d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_587185214a88d" data-td_block_id="td_uid_2_587185214a88d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/the-79-year-old-great-gran-who-went-on-a-five-year-shoplifting-spree-because-she-was-bored-598.html#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.lincolntrailpublishing.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='598' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Esnek -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9278982049022406"
     data-ad-slot="5203028645"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_5_587185214d8cd_rand td-pb-border-top"  data-td-block-uid="td_uid_5_587185214d8cd" ><h4 class="block-title"><span>WEATHER FORECAST</span></h4><div id=td_uid_5_587185214d8cd class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Lincoln</div>
			<div class="td-weather-condition">clear sky</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_5_587185214d8cd"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_5_587185214d8cd">
				<input id="td_uid_5_587185214d8cd" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon" data-td-block-uid="td_uid_5_587185214d8cd"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_5_587185214d8cd">
					<span class="td-big-degrees">-7</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">-5</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">-9</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">62%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">3.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">1%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Sun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">-6</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mon</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">-3</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Tue</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">-5</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Wed</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">-13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Thu</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">-17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><div class="td_block_wrap td_block_slide td_block_widget td_uid_6_587185214ddcf_rand td-pb-border-top"  data-td-block-uid="td_uid_6_587185214ddcf" ><script>var block_td_uid_6_587185214ddcf = new tdBlock();
block_td_uid_6_587185214ddcf.id = "td_uid_6_587185214ddcf";
block_td_uid_6_587185214ddcf.atts = '{"limit":"5","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_587185214ddcf_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_587185214ddcf.td_column_number = "1";
block_td_uid_6_587185214ddcf.block_type = "td_block_slide";
block_td_uid_6_587185214ddcf.post_count = "5";
block_td_uid_6_587185214ddcf.found_posts = "186";
block_td_uid_6_587185214ddcf.header_color = "#";
block_td_uid_6_587185214ddcf.ajax_pagination_infinite_stop = "";
block_td_uid_6_587185214ddcf.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_6_587185214ddcf);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>POPULAR NEWS</span></h4></div><div id=td_uid_6_587185214ddcf class="td_block_inner"><div id="td_uid_7_587185214f181" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_7_587185214f181_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.lincolntrailpublishing.com/lab-worker-exposed-to-ebola-in-pig-tests-103.html" rel="bookmark" title="Lab worker ‘exposed to Ebola’ in pig tests"><img width="324" height="400" class="entry-thumb" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/11/Lab-worker-‘exposed-to-Ebola’-in-pig-tests-324x400.jpg" alt="" title="Lab worker ‘exposed to Ebola’ in pig tests"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.lincolntrailpublishing.com/lab-worker-exposed-to-ebola-in-pig-tests-103.html" rel="bookmark" title="Lab worker ‘exposed to Ebola’ in pig tests">Lab worker ‘exposed to Ebola’ in pig tests</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.lincolntrailpublishing.com/author/lincolntrailpublishing">lincolntrailpublishing</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-09T16:23:33+00:00" >November 9, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.lincolntrailpublishing.com/lab-worker-exposed-to-ebola-in-pig-tests-103.html#respond">0</a></div></div></div></div><div id="td_uid_7_587185214f181_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.lincolntrailpublishing.com/stella-and-the-railway-child-actress-deddie-davies-dies-at-78-483.html" rel="bookmark" title="Stella and The Railway Child Actress Deddie Davies dies at 78"><img width="324" height="400" class="entry-thumb" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/deddie_0048_bw_low_res-324x400.jpg" alt="" title="Stella and The Railway Child Actress Deddie Davies dies at 78"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.lincolntrailpublishing.com/stella-and-the-railway-child-actress-deddie-davies-dies-at-78-483.html" rel="bookmark" title="Stella and The Railway Child Actress Deddie Davies dies at 78">Stella and The Railway Child Actress Deddie Davies dies at 78</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.lincolntrailpublishing.com/author/kari">Karina Palona</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T17:37:47+00:00" >December 22, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.lincolntrailpublishing.com/stella-and-the-railway-child-actress-deddie-davies-dies-at-78-483.html#respond">0</a></div></div></div></div><div id="td_uid_7_587185214f181_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.lincolntrailpublishing.com/we-wont-have-a-concert-in-memory-of-mum-say-prince-william-and-prince-harry-588.html" rel="bookmark" title="We won&#8217;t have a concert in memory of mum, say Prince William and Prince Harry"><img width="324" height="400" class="entry-thumb" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/news-32-324x400.jpg" alt="" title="We won&#8217;t have a concert in memory of mum, say Prince William and Prince Harry"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.lincolntrailpublishing.com/we-wont-have-a-concert-in-memory-of-mum-say-prince-william-and-prince-harry-588.html" rel="bookmark" title="We won&#8217;t have a concert in memory of mum, say Prince William and Prince Harry">We won&#8217;t have a concert in memory of mum, say Prince William and Prince Harry</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.lincolntrailpublishing.com/author/elizabeth">Maggie Atkins</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-31T17:13:05+00:00" >December 31, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.lincolntrailpublishing.com/we-wont-have-a-concert-in-memory-of-mum-say-prince-william-and-prince-harry-588.html#respond">0</a></div></div></div></div><div id="td_uid_7_587185214f181_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.lincolntrailpublishing.com/airbus-debuts-their-latest-and-largest-plane-177.html" rel="bookmark" title="Airbus Debuts Their Latest and Largest Plane"><img width="324" height="400" class="entry-thumb" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/11/Airbus-Debuts-Their-Latest-and-Largest-Plane-324x400.jpg" alt="" title="Airbus Debuts Their Latest and Largest Plane"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.lincolntrailpublishing.com/airbus-debuts-their-latest-and-largest-plane-177.html" rel="bookmark" title="Airbus Debuts Their Latest and Largest Plane">Airbus Debuts Their Latest and Largest Plane</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.lincolntrailpublishing.com/author/nicholas">Stewart Mills</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-25T18:25:35+00:00" >November 25, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.lincolntrailpublishing.com/airbus-debuts-their-latest-and-largest-plane-177.html#respond">0</a></div></div></div></div><div id="td_uid_7_587185214f181_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.lincolntrailpublishing.com/no-santa-hats-allowed-in-indonesia-509.html" rel="bookmark" title="No Santa Hats Allowed in Indonesia"><img width="324" height="400" class="entry-thumb" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/No-Santa-Hats-Allowed-in-Indonesia-324x400.jpg" alt="" title="No Santa Hats Allowed in Indonesia"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.lincolntrailpublishing.com/no-santa-hats-allowed-in-indonesia-509.html" rel="bookmark" title="No Santa Hats Allowed in Indonesia">No Santa Hats Allowed in Indonesia</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.lincolntrailpublishing.com/author/nicholas">Stewart Mills</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-25T11:11:04+00:00" >December 25, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.lincolntrailpublishing.com/no-santa-hats-allowed-in-indonesia-509.html#respond">0</a></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><div class="td_block_wrap td_block_1 td_block_widget td_uid_8_5871852152d07_rand td-pb-border-top"  data-td-block-uid="td_uid_8_5871852152d07" ><script>var block_td_uid_8_5871852152d07 = new tdBlock();
block_td_uid_8_5871852152d07.id = "td_uid_8_5871852152d07";
block_td_uid_8_5871852152d07.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LATEST NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5871852152d07_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5871852152d07.td_column_number = "1";
block_td_uid_8_5871852152d07.block_type = "td_block_1";
block_td_uid_8_5871852152d07.post_count = "5";
block_td_uid_8_5871852152d07.found_posts = "186";
block_td_uid_8_5871852152d07.header_color = "#";
block_td_uid_8_5871852152d07.ajax_pagination_infinite_stop = "";
block_td_uid_8_5871852152d07.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_8_5871852152d07);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LATEST NEWS</span></h4></div><div id=td_uid_8_5871852152d07 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lincolntrailpublishing.com/wikileaks-bids-to-track-down-substantial-twitter-users-664.html" rel="bookmark" title="WikiLeaks Bids to Track Down Substantial Twitter Users"><img width="324" height="235" class="entry-thumb" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/wikiLeaks-logo-01-324x235.jpg" alt="" title="WikiLeaks Bids to Track Down Substantial Twitter Users"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.lincolntrailpublishing.com/wikileaks-bids-to-track-down-substantial-twitter-users-664.html" rel="bookmark" title="WikiLeaks Bids to Track Down Substantial Twitter Users">WikiLeaks Bids to Track Down Substantial Twitter Users</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.lincolntrailpublishing.com/author/kari">Karina Palona</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-07T18:44:56+00:00" >January 7, 2017</time></span>                <div class="td-module-comments"><a href="http://www.lincolntrailpublishing.com/wikileaks-bids-to-track-down-substantial-twitter-users-664.html#respond">0</a></div>            </div>

            <div class="td-excerpt">
                WikiLeaks has just announced a new yet controversial proposal in which they have stated they intend to start piling up data of deemed ‘verified’...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lincolntrailpublishing.com/the-79-year-old-great-gran-who-went-on-a-five-year-shoplifting-spree-because-she-was-bored-598.html" rel="bookmark" title="The 79 year old great gran who went on a five-year shoplifting spree because she was bored"><img width="100" height="70" class="entry-thumb" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/news-6-100x70.jpg" srcset="http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/news-6-100x70.jpg 100w, http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/news-6-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="The 79 year old great gran who went on a five-year shoplifting spree because she was bored"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lincolntrailpublishing.com/the-79-year-old-great-gran-who-went-on-a-five-year-shoplifting-spree-because-she-was-bored-598.html" rel="bookmark" title="The 79 year old great gran who went on a five-year shoplifting spree because she was bored">The 79 year old great gran who went on a five-year...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-07T17:12:21+00:00" >January 7, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lincolntrailpublishing.com/judge-refuses-facebook-live-attackers-bail-660.html" rel="bookmark" title="Judge Refuses Facebook Live Attackers Bail"><img width="100" height="70" class="entry-thumb" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/tdy_blake_attack_170106.nbcnews-ux-1240-700-100x70.jpg" srcset="http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/tdy_blake_attack_170106.nbcnews-ux-1240-700-100x70.jpg 100w, http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/tdy_blake_attack_170106.nbcnews-ux-1240-700-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Judge Refuses Facebook Live Attackers Bail"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lincolntrailpublishing.com/judge-refuses-facebook-live-attackers-bail-660.html" rel="bookmark" title="Judge Refuses Facebook Live Attackers Bail">Judge Refuses Facebook Live Attackers Bail</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-07T16:23:37+00:00" >January 7, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lincolntrailpublishing.com/uk-foreign-aid-money-for-ethiopia-girl-band-scrapped-657.html" rel="bookmark" title="UK Foreign Aid Money for Ethiopia Girl Band Scrapped"><img width="100" height="70" class="entry-thumb" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/3B843CCD00000578-4046308-image-a-1_1482166337273-100x70.jpg" srcset="http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/3B843CCD00000578-4046308-image-a-1_1482166337273-100x70.jpg 100w, http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/3B843CCD00000578-4046308-image-a-1_1482166337273-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="UK Foreign Aid Money for Ethiopia Girl Band Scrapped"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lincolntrailpublishing.com/uk-foreign-aid-money-for-ethiopia-girl-band-scrapped-657.html" rel="bookmark" title="UK Foreign Aid Money for Ethiopia Girl Band Scrapped">UK Foreign Aid Money for Ethiopia Girl Band Scrapped</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-06T22:38:09+00:00" >January 6, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lincolntrailpublishing.com/whatsapp-hoax-state-users-must-pay-up-649.html" rel="bookmark" title="WhatsApp Hoax State Users Must Pay Up"><img width="100" height="70" class="entry-thumb" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/whatsapp-100x70.jpg" srcset="http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/whatsapp-100x70.jpg 100w, http://www.lincolntrailpublishing.com/wp-content/uploads/2017/01/whatsapp-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="WhatsApp Hoax State Users Must Pay Up"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lincolntrailpublishing.com/whatsapp-hoax-state-users-must-pay-up-649.html" rel="bookmark" title="WhatsApp Hoax State Users Must Pay Up">WhatsApp Hoax State Users Must Pay Up</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-06T18:03:03+00:00" >January 6, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.lincolntrailpublishing.com/"><img class="td-retina-data" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/11/ltp-300x67.png" data-retina="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/11/ltp-300x67.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Lincoln Trail Publishing is a news media publication that broadcast news media and gazettes nationwide of US.<div class="footer-email-wrap">Contact us: <a href="mailto:info@lincolntrailpublishing.com">info@lincolntrailpublishing.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="lincolntrailpublishing" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="lincolntrailpublishing" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="lincolntrailpublishing" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; LINCOLNTRAILPUBLISHING.COM - LATEST NEWS                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        
        uid: 58718521570dc
    -->

    <script type='text/javascript' src='http://www.lincolntrailpublishing.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.4'></script>
<script type='text/javascript' src='http://www.lincolntrailpublishing.com/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lincolntrailpublishing.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_5_587185214d8cd","location":"Lincoln","api_location":"Lincoln","api_language":"en","today_icon":"clear-sky-d","today_icon_text":"clear sky","today_temp":[-7,19.4],"today_humidity":62,"today_wind_speed":[3.1,1.9],"today_min":[-9,15.8],"today_max":[-5,23],"today_clouds":1,"current_unit":0,"forecast":[{"timestamp":1483898400,"day_temp":[-6,22],"day_name":"Sun","owm_day_index":1},{"timestamp":1483984800,"day_temp":[-3,27],"day_name":"Mon","owm_day_index":2},{"timestamp":1484071200,"day_temp":[-5,23],"day_name":"Tue","owm_day_index":3},{"timestamp":1484157600,"day_temp":[-13,9],"day_name":"Wed","owm_day_index":4},{"timestamp":1484244000,"day_temp":[-17,1],"day_name":"Thu","owm_day_index":5}],"api_key":"f166e0697a8541984a1c4dce5221f592"});
				});
			
			

jQuery(document).ready(function() {
    jQuery("#td_uid_7_587185214f181").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_7_587185214f181 .prevButton"),
        navNextSelector: jQuery("#td_uid_7_587185214f181 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.lincolntrailpublishing.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.lincolntrailpublishing.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>