<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Texas will not allow Medicaid Funds for Planned Parenthood | Lincoln Trail Publishing</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.lincolntrailpublishing.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/Texas-will-not-allow-Medicaid-Funds-for-Planned-Parenthood.jpg" /><meta name="author" content="Stewart Mills">
<link rel="icon" type="image/png" href="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/11/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lincoln Trail Publishing &raquo; Feed" href="http://www.lincolntrailpublishing.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Lincoln Trail Publishing &raquo; Comments Feed" href="http://www.lincolntrailpublishing.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Lincoln Trail Publishing &raquo; Texas will not allow Medicaid Funds for Planned Parenthood Comments Feed" href="http://www.lincolntrailpublishing.com/texas-will-not-allow-medicaid-funds-for-planned-parenthood-477.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lincolntrailpublishing.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.lincolntrailpublishing.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.lincolntrailpublishing.com/wp-content/themes/Newspaper/style.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lincolntrailpublishing.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lincolntrailpublishing.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.lincolntrailpublishing.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lincolntrailpublishing.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lincolntrailpublishing.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Brexit: Britain to Continue Making EU Payments' href='http://www.lincolntrailpublishing.com/brexit-britain-to-continue-eu-payments-470.html' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://www.lincolntrailpublishing.com/texas-will-not-allow-medicaid-funds-for-planned-parenthood-477.html" />
<link rel='shortlink' href='http://www.lincolntrailpublishing.com/?p=477' />
<link rel="alternate" type="application/json+oembed" href="http://www.lincolntrailpublishing.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lincolntrailpublishing.com%2Ftexas-will-not-allow-medicaid-funds-for-planned-parenthood-477.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lincolntrailpublishing.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lincolntrailpublishing.com%2Ftexas-will-not-allow-medicaid-funds-for-planned-parenthood-477.html&#038;format=xml" />

<!-- adman 1.6.7.1 -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.lincolntrailpublishing.com/?wordfence_logHuman=1&hid=A4E63CA73A5F953F4A295AE9CAD9AABE');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.lincolntrailpublishing.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.lincolntrailpublishing.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.lincolntrailpublishing.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="http:\/\/www.lincolntrailpublishing.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="12";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-477 single-format-standard texas-will-not-allow-medicaid-funds-for-planned-parenthood wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="lincolntrailpublishing" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="lincolntrailpublishing" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="lincolntrailpublishing" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-47"><a href="http://www.lincolntrailpublishing.com">Home</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.lincolntrailpublishing.com/cat/business">Business</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.lincolntrailpublishing.com/cat/education">Education</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.lincolntrailpublishing.com/cat/entertainment">Entertainment</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.lincolntrailpublishing.com/cat/politics">Politics</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.lincolntrailpublishing.com/cat/science">Science</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.lincolntrailpublishing.com/cat/technology">Technology</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.lincolntrailpublishing.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.lincolntrailpublishing.com/">
			<img class="td-retina-data" data-retina="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/11/ltp-300x67.png" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/11/ltp-300x67.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.lincolntrailpublishing.com/">
			<img class="td-retina-data" data-retina="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/11/ltp-300x67.png" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/11/ltp-300x67.png" alt=""/>
			<span class="td-visual-hidden">Lincoln Trail Publishing</span>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-47"><a href="http://www.lincolntrailpublishing.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22"><a href="http://www.lincolntrailpublishing.com/cat/business">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23"><a href="http://www.lincolntrailpublishing.com/cat/education">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="http://www.lincolntrailpublishing.com/cat/entertainment">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="http://www.lincolntrailpublishing.com/cat/politics">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="http://www.lincolntrailpublishing.com/cat/science">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29"><a href="http://www.lincolntrailpublishing.com/cat/technology">Technology</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.lincolntrailpublishing.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9278982049022406" data-ad-slot="5203028645"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9278982049022406" data-ad-slot="5203028645"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9278982049022406" data-ad-slot="5203028645"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9278982049022406" data-ad-slot="5203028645"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>			</div>
		</div>
	</div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.lincolntrailpublishing.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Health" class="entry-crumb" itemprop="url" href="http://www.lincolntrailpublishing.com/cat/health"><span itemprop="title">Health</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Texas will not allow Medicaid Funds for Planned Parenthood"><meta itemprop="url" content = "http://www.lincolntrailpublishing.com/texas-will-not-allow-medicaid-funds-for-planned-parenthood-477.html">Texas will not allow Medicaid Funds for Planned Parenthood</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-477" class="post-477 post type-post status-publish format-standard has-post-thumbnail hentry category-health category-life-style" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.lincolntrailpublishing.com/cat/health">Health</a></li><li class="entry-category"><a  href="http://www.lincolntrailpublishing.com/cat/life-style">Life Style</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Texas will not allow Medicaid Funds for Planned Parenthood</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.lincolntrailpublishing.com/author/nicholas">Stewart Mills</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T00:53:40+00:00" >December 22, 2016</time></span>                    <div class="td-post-comments"><a href="http://www.lincolntrailpublishing.com/texas-will-not-allow-medicaid-funds-for-planned-parenthood-477.html#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-477">31</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lincolntrailpublishing.com%2Ftexas-will-not-allow-medicaid-funds-for-planned-parenthood-477.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Texas+will+not+allow+Medicaid+Funds+for+Planned+Parenthood&url=http%3A%2F%2Fwww.lincolntrailpublishing.com%2Ftexas-will-not-allow-medicaid-funds-for-planned-parenthood-477.html&via=Lincoln+Trail+Publishing"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.lincolntrailpublishing.com/texas-will-not-allow-medicaid-funds-for-planned-parenthood-477.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.lincolntrailpublishing.com/texas-will-not-allow-medicaid-funds-for-planned-parenthood-477.html&amp;media=http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/Texas-will-not-allow-Medicaid-Funds-for-Planned-Parenthood.jpg&description=Texas+will+not+allow+Medicaid+Funds+for+Planned+Parenthood" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Texas+will+not+allow+Medicaid+Funds+for+Planned+Parenthood%20-%20http%3A%2F%2Fwww.lincolntrailpublishing.com%2Ftexas-will-not-allow-medicaid-funds-for-planned-parenthood-477.html" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/Texas-will-not-allow-Medicaid-Funds-for-Planned-Parenthood.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/Texas-will-not-allow-Medicaid-Funds-for-Planned-Parenthood-696x392.jpg" srcset="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/Texas-will-not-allow-Medicaid-Funds-for-Planned-Parenthood-696x392.jpg 696w, http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/Texas-will-not-allow-Medicaid-Funds-for-Planned-Parenthood-300x169.jpg 300w, http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/Texas-will-not-allow-Medicaid-Funds-for-Planned-Parenthood-768x432.jpg 768w, http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/Texas-will-not-allow-Medicaid-Funds-for-Planned-Parenthood-1024x576.jpg 1024w, http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/Texas-will-not-allow-Medicaid-Funds-for-Planned-Parenthood-1068x601.jpg 1068w, http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/Texas-will-not-allow-Medicaid-Funds-for-Planned-Parenthood-746x420.jpg 746w, http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/Texas-will-not-allow-Medicaid-Funds-for-Planned-Parenthood.jpg 1333w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Texas will not allow Medicaid Funds for Planned Parenthood"/></a></div>
        <!-- adman_adcode_beginning --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Esnek -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9278982049022406"
     data-ad-slot="5203028645"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- /adman_adcode_beginning --><p>In October 2015, Texas authorities told Planned Parenthood that the state proposed to banish the association from people in general protection program. Arranged Parenthood reacted with a claim looking for a directive against the state. For over a year, nothing appeared to happen. Texas didn&#8217;t finish on its risk, and Planned Parenthood centers, those that are still open following quite a while of other spending cuts by the state Legislature, kept on giving administrations.</p>
<p>At that point, on Tuesday, Texas Health and Human Services Inspector General Stuart Bowen sent a letter telling Planned Parenthood that the state would cut off Medicaid subsidizing in 30 days unless the association asks for a regulatory hearing with the Texas Health and Human Services Commission in the following 15 days, The Texas Tribune reported.</p>
<p>The daily paper reported that Bowen&#8217;s letter referenced covert recordings recorded in Houston by hostile to premature birth activists who asserted they demonstrated a Planned Parenthood official despicably offering to offer fetal tissue. A fantastic jury found no confirmation of wrongdoing by Planned Parenthood, and rather prosecuted two individuals who recorded the recordings for messing with an administration record and wrongfully offering to buy human organs, as the Two-Way has reported.</p>
<p>&#8220;Your offense is specifically identified with whether you are fit the bill to give restorative administrations in a professionally capable, protected, legitimate and moral way,&#8221; Bowen wrote in the letter, as indicated by the Tribune.</p>
<p>As in past cases in which states endeavored to square financing to ladies&#8217; wellbeing suppliers, the ultimate result of the state&#8217;s turn will be chosen by the government courts. On Tuesday night, Planned Parenthood recorded a notice in government court in Austin adding a lawyer to its 2015 grievance against the state. Authorities from the association told The New York Times they would keep on providing consideration to Medicaid patients, and would look for an order in government court to prevent the state from blocking reserves.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lincolntrailpublishing.com%2Ftexas-will-not-allow-medicaid-funds-for-planned-parenthood-477.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Texas+will+not+allow+Medicaid+Funds+for+Planned+Parenthood&url=http%3A%2F%2Fwww.lincolntrailpublishing.com%2Ftexas-will-not-allow-medicaid-funds-for-planned-parenthood-477.html&via=Lincoln+Trail+Publishing"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.lincolntrailpublishing.com/texas-will-not-allow-medicaid-funds-for-planned-parenthood-477.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.lincolntrailpublishing.com/texas-will-not-allow-medicaid-funds-for-planned-parenthood-477.html&amp;media=http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/Texas-will-not-allow-Medicaid-Funds-for-Planned-Parenthood.jpg&description=Texas+will+not+allow+Medicaid+Funds+for+Planned+Parenthood" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Texas+will+not+allow+Medicaid+Funds+for+Planned+Parenthood%20-%20http%3A%2F%2Fwww.lincolntrailpublishing.com%2Ftexas-will-not-allow-medicaid-funds-for-planned-parenthood-477.html" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.lincolntrailpublishing.com/texas-will-not-allow-medicaid-funds-for-planned-parenthood-477.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lincolntrailpublishing.com/texas-will-not-allow-medicaid-funds-for-planned-parenthood-477.html" data-text="Texas will not allow Medicaid Funds for Planned Parenthood" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.lincolntrailpublishing.com/brexit-britain-to-continue-eu-payments-470.html">Brexit: Britain to Continue Making EU Payments</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.lincolntrailpublishing.com/author/nicholas"><img src="http://0.gravatar.com/avatar/9d1c46a9a0f31b1f495ff2abd52ac978?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.lincolntrailpublishing.com/author/nicholas">Stewart Mills</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Stewart Mills"></span><meta itemprop="datePublished" content="2016-12-22T00:53:40+00:00"><meta itemprop="dateModified" content="2016-12-22T00:53:40+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.lincolntrailpublishing.com/texas-will-not-allow-medicaid-funds-for-planned-parenthood-477.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/11/ltp-300x67.png"></span><meta itemprop="name" content="Lincoln Trail Publishing"></span><meta itemprop="headline " content="Texas will not allow Medicaid Funds for Planned Parenthood"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/Texas-will-not-allow-Medicaid-Funds-for-Planned-Parenthood.jpg"><meta itemprop="width" content="1333"><meta itemprop="height" content="750"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_585bd08f8cada_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_585bd08f8cada" ><script>var block_td_uid_2_585bd08f8cada = new tdBlock();
block_td_uid_2_585bd08f8cada.id = "td_uid_2_585bd08f8cada";
block_td_uid_2_585bd08f8cada.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_585bd08f8cada_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":477,"live_filter_cur_post_author":"2"}';
block_td_uid_2_585bd08f8cada.td_column_number = "3";
block_td_uid_2_585bd08f8cada.block_type = "td_block_related_posts";
block_td_uid_2_585bd08f8cada.post_count = "3";
block_td_uid_2_585bd08f8cada.found_posts = "27";
block_td_uid_2_585bd08f8cada.header_color = "";
block_td_uid_2_585bd08f8cada.ajax_pagination_infinite_stop = "";
block_td_uid_2_585bd08f8cada.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_2_585bd08f8cada);
</script><h4 class="td-related-title"><a id="td_uid_3_585bd08f8d85b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_585bd08f8cada" href="#">RELATED ARTICLES</a><a id="td_uid_4_585bd08f8d896" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_585bd08f8cada" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_585bd08f8cada class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lincolntrailpublishing.com/drug-overdoses-have-increased-by-a-13-of-the-nation-435.html" rel="bookmark" title="Drug Overdoses have increased by a 1/3 of the Nation"><img width="218" height="150" class="entry-thumb" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/Drug-Overdoses-have-increased-by-a-of-the-Nation-218x150.jpg" srcset="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/Drug-Overdoses-have-increased-by-a-of-the-Nation-218x150.jpg 218w, http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/Drug-Overdoses-have-increased-by-a-of-the-Nation-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Drug Overdoses have increased by a 1/3 of the Nation"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lincolntrailpublishing.com/drug-overdoses-have-increased-by-a-13-of-the-nation-435.html" rel="bookmark" title="Drug Overdoses have increased by a 1/3 of the Nation">Drug Overdoses have increased by a 1/3 of the Nation</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lincolntrailpublishing.com/henry-heimlich-the-man-who-invented-the-heimlich-maneuver-dies-aged-96-432.html" rel="bookmark" title="Henry Heimlich, the man who invented the Heimlich maneuver dies aged 96"><img width="218" height="150" class="entry-thumb" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/news-17-218x150.jpg" srcset="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/news-17-218x150.jpg 218w, http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/news-17-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Henry Heimlich, the man who invented the Heimlich maneuver dies aged 96"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lincolntrailpublishing.com/henry-heimlich-the-man-who-invented-the-heimlich-maneuver-dies-aged-96-432.html" rel="bookmark" title="Henry Heimlich, the man who invented the Heimlich maneuver dies aged 96">Henry Heimlich, the man who invented the Heimlich maneuver dies aged 96</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lincolntrailpublishing.com/teenager-left-paralysed-after-having-controversial-hpv-jab-423.html" rel="bookmark" title="Teenager left paralysed after having controversial HPV jab"><img width="218" height="150" class="entry-thumb" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/news-16-218x150.jpg" srcset="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/news-16-218x150.jpg 218w, http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/news-16-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Teenager left paralysed after having controversial HPV jab"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lincolntrailpublishing.com/teenager-left-paralysed-after-having-controversial-hpv-jab-423.html" rel="bookmark" title="Teenager left paralysed after having controversial HPV jab">Teenager left paralysed after having controversial HPV jab</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_585bd08f8cada" data-td_block_id="td_uid_2_585bd08f8cada"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_585bd08f8cada" data-td_block_id="td_uid_2_585bd08f8cada"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/texas-will-not-allow-medicaid-funds-for-planned-parenthood-477.html#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.lincolntrailpublishing.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='477' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Esnek -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9278982049022406"
     data-ad-slot="5203028645"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_5_585bd08f8fa71_rand td-pb-border-top"  data-td-block-uid="td_uid_5_585bd08f8fa71" ><h4 class="block-title"><span>WEATHER FORECAST</span></h4><div id=td_uid_5_585bd08f8fa71 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Lincoln</div>
			<div class="td-weather-condition">clear sky</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_5_585bd08f8fa71"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_5_585bd08f8fa71">
				<input id="td_uid_5_585bd08f8fa71" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="td_uid_5_585bd08f8fa71"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_5_585bd08f8fa71">
					<span class="td-big-degrees">-6.7</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">-5</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">-8</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">92%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">1.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">1%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Fri</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">1</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Sat</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">3</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Sun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">8</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Mon</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">-4</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Tue</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">-3</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><div class="td_block_wrap td_block_slide td_block_widget td_uid_6_585bd08f8ffbc_rand td-pb-border-top"  data-td-block-uid="td_uid_6_585bd08f8ffbc" ><script>var block_td_uid_6_585bd08f8ffbc = new tdBlock();
block_td_uid_6_585bd08f8ffbc.id = "td_uid_6_585bd08f8ffbc";
block_td_uid_6_585bd08f8ffbc.atts = '{"limit":"5","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_585bd08f8ffbc_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_585bd08f8ffbc.td_column_number = "1";
block_td_uid_6_585bd08f8ffbc.block_type = "td_block_slide";
block_td_uid_6_585bd08f8ffbc.post_count = "5";
block_td_uid_6_585bd08f8ffbc.found_posts = "133";
block_td_uid_6_585bd08f8ffbc.header_color = "#";
block_td_uid_6_585bd08f8ffbc.ajax_pagination_infinite_stop = "";
block_td_uid_6_585bd08f8ffbc.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_6_585bd08f8ffbc);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>POPULAR NEWS</span></h4></div><div id=td_uid_6_585bd08f8ffbc class="td_block_inner"><div id="td_uid_7_585bd08f90fbd" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_7_585bd08f90fbd_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.lincolntrailpublishing.com/lab-worker-exposed-to-ebola-in-pig-tests-103.html" rel="bookmark" title="Lab worker ‘exposed to Ebola’ in pig tests"><img width="324" height="400" class="entry-thumb" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/11/Lab-worker-‘exposed-to-Ebola’-in-pig-tests-324x400.jpg" alt="" title="Lab worker ‘exposed to Ebola’ in pig tests"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.lincolntrailpublishing.com/lab-worker-exposed-to-ebola-in-pig-tests-103.html" rel="bookmark" title="Lab worker ‘exposed to Ebola’ in pig tests">Lab worker ‘exposed to Ebola’ in pig tests</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.lincolntrailpublishing.com/author/lincolntrailpublishing">lincolntrailpublishing</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-09T16:23:33+00:00" >November 9, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.lincolntrailpublishing.com/lab-worker-exposed-to-ebola-in-pig-tests-103.html#respond">0</a></div></div></div></div><div id="td_uid_7_585bd08f90fbd_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.lincolntrailpublishing.com/airbus-debuts-their-latest-and-largest-plane-177.html" rel="bookmark" title="Airbus Debuts Their Latest and Largest Plane"><img width="324" height="400" class="entry-thumb" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/11/Airbus-Debuts-Their-Latest-and-Largest-Plane-324x400.jpg" alt="" title="Airbus Debuts Their Latest and Largest Plane"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.lincolntrailpublishing.com/airbus-debuts-their-latest-and-largest-plane-177.html" rel="bookmark" title="Airbus Debuts Their Latest and Largest Plane">Airbus Debuts Their Latest and Largest Plane</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.lincolntrailpublishing.com/author/nicholas">Stewart Mills</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-25T18:25:35+00:00" >November 25, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.lincolntrailpublishing.com/airbus-debuts-their-latest-and-largest-plane-177.html#respond">0</a></div></div></div></div><div id="td_uid_7_585bd08f90fbd_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.lincolntrailpublishing.com/100-bus-passengers-pulled-from-coach-just-before-it-plunges-into-sinkhole-184.html" rel="bookmark" title="100 bus passengers pulled from coach just before it plunges into sinkhole"><img width="324" height="350" class="entry-thumb" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/11/news-7-324x350.jpg" alt="" title="100 bus passengers pulled from coach just before it plunges into sinkhole"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.lincolntrailpublishing.com/100-bus-passengers-pulled-from-coach-just-before-it-plunges-into-sinkhole-184.html" rel="bookmark" title="100 bus passengers pulled from coach just before it plunges into sinkhole">100 bus passengers pulled from coach just before it plunges into sinkhole</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.lincolntrailpublishing.com/author/elizabeth">Maggie Atkins</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-27T01:23:41+00:00" >November 27, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.lincolntrailpublishing.com/100-bus-passengers-pulled-from-coach-just-before-it-plunges-into-sinkhole-184.html#respond">0</a></div></div></div></div><div id="td_uid_7_585bd08f90fbd_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.lincolntrailpublishing.com/how-to-maximize-payroll-operations-for-your-business-130.html" rel="bookmark" title="How to Maximize Payroll Operations for Your Business"><img width="324" height="400" class="entry-thumb" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/11/How-to-Maximize-Payroll-Operations-for-Your-Business-324x400.jpg" alt="" title="How to Maximize Payroll Operations for Your Business"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.lincolntrailpublishing.com/how-to-maximize-payroll-operations-for-your-business-130.html" rel="bookmark" title="How to Maximize Payroll Operations for Your Business">How to Maximize Payroll Operations for Your Business</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.lincolntrailpublishing.com/author/nicholas">Stewart Mills</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-18T05:11:01+00:00" >November 18, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.lincolntrailpublishing.com/how-to-maximize-payroll-operations-for-your-business-130.html#respond">0</a></div></div></div></div><div id="td_uid_7_585bd08f90fbd_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.lincolntrailpublishing.com/murder-probe-launched-after-cyclist-died-after-being-knocked-from-bike-120.html" rel="bookmark" title="Murder probe launched after cyclist died after being knocked from bike"><img width="324" height="400" class="entry-thumb" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/11/Murder-probe-launched-after-cyclist-died-after-being-knocked-from-bike-324x400.jpg" alt="" title="Murder probe launched after cyclist died after being knocked from bike"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.lincolntrailpublishing.com/murder-probe-launched-after-cyclist-died-after-being-knocked-from-bike-120.html" rel="bookmark" title="Murder probe launched after cyclist died after being knocked from bike">Murder probe launched after cyclist died after being knocked from bike</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.lincolntrailpublishing.com/author/lincolntrailpublishing">lincolntrailpublishing</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-15T06:44:44+00:00" >November 15, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.lincolntrailpublishing.com/murder-probe-launched-after-cyclist-died-after-being-knocked-from-bike-120.html#respond">0</a></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><div class="td_block_wrap td_block_1 td_block_widget td_uid_8_585bd08f948f4_rand td-pb-border-top"  data-td-block-uid="td_uid_8_585bd08f948f4" ><script>var block_td_uid_8_585bd08f948f4 = new tdBlock();
block_td_uid_8_585bd08f948f4.id = "td_uid_8_585bd08f948f4";
block_td_uid_8_585bd08f948f4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LATEST NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_585bd08f948f4_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_585bd08f948f4.td_column_number = "1";
block_td_uid_8_585bd08f948f4.block_type = "td_block_1";
block_td_uid_8_585bd08f948f4.post_count = "5";
block_td_uid_8_585bd08f948f4.found_posts = "133";
block_td_uid_8_585bd08f948f4.header_color = "#";
block_td_uid_8_585bd08f948f4.ajax_pagination_infinite_stop = "";
block_td_uid_8_585bd08f948f4.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_8_585bd08f948f4);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LATEST NEWS</span></h4></div><div id=td_uid_8_585bd08f948f4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lincolntrailpublishing.com/texas-will-not-allow-medicaid-funds-for-planned-parenthood-477.html" rel="bookmark" title="Texas will not allow Medicaid Funds for Planned Parenthood"><img width="324" height="235" class="entry-thumb" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/Texas-will-not-allow-Medicaid-Funds-for-Planned-Parenthood-324x235.jpg" alt="" title="Texas will not allow Medicaid Funds for Planned Parenthood"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.lincolntrailpublishing.com/texas-will-not-allow-medicaid-funds-for-planned-parenthood-477.html" rel="bookmark" title="Texas will not allow Medicaid Funds for Planned Parenthood">Texas will not allow Medicaid Funds for Planned Parenthood</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.lincolntrailpublishing.com/author/nicholas">Stewart Mills</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T00:53:40+00:00" >December 22, 2016</time></span>                <div class="td-module-comments"><a href="http://www.lincolntrailpublishing.com/texas-will-not-allow-medicaid-funds-for-planned-parenthood-477.html#respond">0</a></div>            </div>

            <div class="td-excerpt">
                In October 2015, Texas authorities told Planned Parenthood that the state proposed to banish the association from people in general protection program. Arranged Parenthood...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lincolntrailpublishing.com/brexit-britain-to-continue-eu-payments-470.html" rel="bookmark" title="Brexit: Britain to Continue Making EU Payments"><img width="100" height="70" class="entry-thumb" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/Brexit-20160308055229381-100x70.png" srcset="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/Brexit-20160308055229381-100x70.png 100w, http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/Brexit-20160308055229381-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Brexit: Britain to Continue Making EU Payments"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lincolntrailpublishing.com/brexit-britain-to-continue-eu-payments-470.html" rel="bookmark" title="Brexit: Britain to Continue Making EU Payments">Brexit: Britain to Continue Making EU Payments</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-21T18:55:58+00:00" >December 21, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lincolntrailpublishing.com/she-didnt-even-like-you-judge-tells-millionaire-who-murdered-a-10000-a-month-escort-474.html" rel="bookmark" title="She didn&#8217;t even like you, judge tells millionaire who murdered a £10,000-a-month escort"><img width="100" height="70" class="entry-thumb" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/news-21-100x70.jpg" srcset="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/news-21-100x70.jpg 100w, http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/news-21-218x150.jpg 218w, http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/news-21-534x372.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="She didn&#8217;t even like you, judge tells millionaire who murdered a £10,000-a-month escort"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lincolntrailpublishing.com/she-didnt-even-like-you-judge-tells-millionaire-who-murdered-a-10000-a-month-escort-474.html" rel="bookmark" title="She didn&#8217;t even like you, judge tells millionaire who murdered a £10,000-a-month escort">She didn&#8217;t even like you, judge tells millionaire who murdered a...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-21T17:30:13+00:00" >December 21, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lincolntrailpublishing.com/islamic-center-gunman-found-dead-466.html" rel="bookmark" title="Islamic Center Gunman Found Dead"><img width="100" height="70" class="entry-thumb" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/Islamic-Center-Gunman-Found-Dead-100x70.jpg" srcset="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/Islamic-Center-Gunman-Found-Dead-100x70.jpg 100w, http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/Islamic-Center-Gunman-Found-Dead-300x208.jpg 300w, http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/Islamic-Center-Gunman-Found-Dead-768x532.jpg 768w, http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/Islamic-Center-Gunman-Found-Dead-1024x709.jpg 1024w, http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/Islamic-Center-Gunman-Found-Dead-218x150.jpg 218w, http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/Islamic-Center-Gunman-Found-Dead-696x482.jpg 696w, http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/Islamic-Center-Gunman-Found-Dead-1068x740.jpg 1068w, http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/Islamic-Center-Gunman-Found-Dead-606x420.jpg 606w, http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/Islamic-Center-Gunman-Found-Dead.jpg 1083w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Islamic Center Gunman Found Dead"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lincolntrailpublishing.com/islamic-center-gunman-found-dead-466.html" rel="bookmark" title="Islamic Center Gunman Found Dead">Islamic Center Gunman Found Dead</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-20T22:53:08+00:00" >December 20, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lincolntrailpublishing.com/ethiopian-spice-girls-group-funded-by-britain-458.html" rel="bookmark" title="Ethiopian Spice Girls Group Funded by Britain"><img width="100" height="70" class="entry-thumb" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/download-100x70.jpeg" srcset="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/download-100x70.jpeg 100w, http://www.lincolntrailpublishing.com/wp-content/uploads/2016/12/download-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ethiopian Spice Girls Group Funded by Britain"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lincolntrailpublishing.com/ethiopian-spice-girls-group-funded-by-britain-458.html" rel="bookmark" title="Ethiopian Spice Girls Group Funded by Britain">Ethiopian Spice Girls Group Funded by Britain</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-20T18:24:35+00:00" >December 20, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.lincolntrailpublishing.com/"><img class="td-retina-data" src="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/11/ltp-300x67.png" data-retina="http://www.lincolntrailpublishing.com/wp-content/uploads/2016/11/ltp-300x67.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Lincoln Trail Publishing is a news media publication that broadcast news media and gazettes nationwide of US.<div class="footer-email-wrap">Contact us: <a href="mailto:info@lincolntrailpublishing.com">info@lincolntrailpublishing.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="lincolntrailpublishing" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="lincolntrailpublishing" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="lincolntrailpublishing" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; LINCOLNTRAILPUBLISHING.COM - LATEST NEWS                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        
        uid: 585bd08f9947c
    -->

    <script type='text/javascript' src='http://www.lincolntrailpublishing.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.4'></script>
<script type='text/javascript' src='http://www.lincolntrailpublishing.com/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lincolntrailpublishing.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_5_585bd08f8fa71","location":"Lincoln","api_location":"Lincoln","api_language":"en","today_icon":"clear-sky-n","today_icon_text":"clear sky","today_temp":[-6.7,19.9],"today_humidity":92,"today_wind_speed":[1.5,0.9],"today_min":[-8,17.6],"today_max":[-5,23],"today_clouds":1,"current_unit":0,"forecast":[{"timestamp":1482516000,"day_temp":[1,34],"day_name":"Fri","owm_day_index":2},{"timestamp":1482602400,"day_temp":[3,38],"day_name":"Sat","owm_day_index":3},{"timestamp":1482688800,"day_temp":[8,47],"day_name":"Sun","owm_day_index":4},{"timestamp":1482775200,"day_temp":[-4,25],"day_name":"Mon","owm_day_index":5},{"timestamp":1482861600,"day_temp":[-3,27],"day_name":"Tue","owm_day_index":6}],"api_key":"5f0e41b16ad3752a1ccb886bceb5ed51"});
				});
			
			

jQuery(document).ready(function() {
    jQuery("#td_uid_7_585bd08f90fbd").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_7_585bd08f90fbd .prevButton"),
        navNextSelector: jQuery("#td_uid_7_585bd08f90fbd .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.lincolntrailpublishing.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.lincolntrailpublishing.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>